Статистика
Вопросов
5,515,652
Ответов
11,998,016
Пользователей
4,630,631
Раскрыть все категории >
Новости
Интернет
0
Компьютеры
0
Образование
0
Авто
0
Досуг
0
Красота и здоровье
0
Еда
0
Юридическая консультация
0
Семья
0
Другое
0
гороскоп
Статьи по теме
интернет (0)
Арсений Нестер
Вопрос открыт!

Daemon Tools Lite требует винду не мение 2000 а стоит 7. как решить?

Похожие вопросы
Ответы участников 4
Добавить ответ
Запусти в режиме совместимости - выбери нужную ( к примеру xp и выше) Или удали скачай новый продукт (она бесплатная)
7 это "болие" чем 2000
Баг какой то... Переустнови программу, первый раз такое слышу, может у тебя старая Daemon Tools Lite? С офф сайта устонови!
У меня он прекрасно работает. Стоит семерка. Ну и написано же не менее. Семерка это более
Добавить ответ